<!doctype html>

<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->

<head>
	
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<title>Booking уличили в обмане / Экономика / Русская Испания - наш портал</title>
	
	<meta name="description" content="Booking уличили в обмане.  Сервис Booking.com, предлагающих несколько сот тысяч объектов туристического размещения в Испании, в течение шести месяцев обязан внедрить ряд изменений,">
	<meta name="keywords" content="Booking уличили в обмане, Испания,новости,Booking">
	
			<meta property="og:title" content="Booking уличили в обмане"/>
		<meta property="og:url" content="http://www.russianspain.com/blog/ekonomika/16379.html"/>
				<meta property="og:description" content="Booking уличили в обмане.  Сервис Booking.com, предлагающих несколько сот тысяч объектов туристического размещения в Испании, в течение шести месяцев обязан внедрить ряд изменений,"/>
		<meta property="og:site_name" content="Русская Испания - наш портал"/>
		<meta property="og:type" content="article"/>
		<meta name="twitter:card" content="summary">
	
	<link rel='stylesheet' type='text/css' href='http://www.russianspain.com/templates/cache/oldstreet/33b7fc277bb9d73373e9b1596d14cc88.css' />

	
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

	<link href="http://www.russianspain.com/templates/skin/oldstreet/images/favicon.ico?v1" rel="shortcut icon" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.russianspain.com/search/opensearch/" title="Русская Испания - наш портал" />


			<link rel="alternate" type="application/rss+xml" href="http://www.russianspain.com/rss/comments/16379/" title="Booking уличили в обмане">
	
			<link rel="canonical" href="http://www.russianspain.com/blog/ekonomika/16379.html" />
		
		
		
	<script type="text/javascript">
		var DIR_WEB_ROOT 			= 'http://www.russianspain.com';
		var DIR_STATIC_SKIN 		= 'http://www.russianspain.com/templates/skin/oldstreet';
		var DIR_ROOT_ENGINE_LIB 	= 'http://www.russianspain.com/engine/lib';
		var LIVESTREET_SECURITY_KEY = '4977b38b9f6274ad427a7c0785d0afa9';
		var SESSION_ID				= 'v7gp22ann3r9eovc3q0dds3vb0';
		var BLOG_USE_TINYMCE		= '';
		
		var TINYMCE_LANG = 'en';
					TINYMCE_LANG = 'ru';
		
		var aRouter = new Array();
					aRouter['error'] = 'http://www.russianspain.com/error/';
					aRouter['registration'] = 'http://www.russianspain.com/registration/';
					aRouter['profile'] = 'http://www.russianspain.com/profile/';
					aRouter['my'] = 'http://www.russianspain.com/my/';
					aRouter['blog'] = 'http://www.russianspain.com/blog/';
					aRouter['personal_blog'] = 'http://www.russianspain.com/personal_blog/';
					aRouter['index'] = 'http://www.russianspain.com/index/';
					aRouter['topic'] = 'http://www.russianspain.com/topic/';
					aRouter['login'] = 'http://www.russianspain.com/login/';
					aRouter['people'] = 'http://www.russianspain.com/people/';
					aRouter['settings'] = 'http://www.russianspain.com/settings/';
					aRouter['tag'] = 'http://www.russianspain.com/tag/';
					aRouter['talk'] = 'http://www.russianspain.com/talk/';
					aRouter['comments'] = 'http://www.russianspain.com/comments/';
					aRouter['rss'] = 'http://www.russianspain.com/rss/';
					aRouter['link'] = 'http://www.russianspain.com/link/';
					aRouter['question'] = 'http://www.russianspain.com/question/';
					aRouter['blogs'] = 'http://www.russianspain.com/blogs/';
					aRouter['search'] = 'http://www.russianspain.com/search/';
					aRouter['admin'] = 'http://www.russianspain.com/admin/';
					aRouter['ajax'] = 'http://www.russianspain.com/ajax/';
					aRouter['feed'] = 'http://www.russianspain.com/feed/';
					aRouter['stream'] = 'http://www.russianspain.com/stream/';
					aRouter['photoset'] = 'http://www.russianspain.com/photoset/';
					aRouter['subscribe'] = 'http://www.russianspain.com/subscribe/';
					aRouter['page'] = 'http://www.russianspain.com/page/';
			</script>
	<script type='text/javascript' src='http://www.russianspain.com/templates/cache/oldstreet/82173d9200eb089c6e7aa7422c7bf630.js'></script>
<!--[if lt IE 9]><script type='text/javascript' src='http://www.russianspain.com/engine/lib/external/html5shiv.js'></script><![endif]-->
<script type='text/javascript' src='http://yandex.st/share/share.js'></script>


	
	<script type="text/javascript">
		var tinyMCE = false;
		ls.lang.load({"blog_join":"\u0432\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u0432 \u0431\u043b\u043e\u0433","blog_leave":"\u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0431\u043b\u043e\u0433"});
		ls.registry.set('comment_max_tree',7);
		ls.registry.set('block_stream_show_tip',true);
	</script>
	
	

	<!--[if lt IE 9]>
		<script src="http://www.russianspain.com/templates/skin/oldstreet/js/html5shiv.js"></script>
		<script src="http://www.russianspain.com/templates/skin/oldstreet/js/respond.min.js"></script>
	<![endif]-->
		<script src="http://www.russianspain.com/templates/skin/oldstreet/js/template.js"></script>
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.russianspain.com/templates/skin/oldstreet/themes/default/icons/css/fontello-ie7.css">
	<![endif]-->
	<script>
		function toggleCodes(on) {
			var obj = document.getElementById('icons');
			if (on) {
				obj.className += ' codesOn';
			} else {
				obj.className = obj.className.replace(' codesOn', '');
			}
		}
	</script>
</head>
 <style>
    .main_panel2{
        width: 100%;
        background: #51AE3A;
        height: 25px;
        align:center;
      padding: 4px 0px 3px;
        float: none;
        text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.25);
 
    }
    .main_panel{
        width: 100%;
        background: #003242;
       
        align:center;
     padding: 4px 0px 3px;
        float: none;
       
    }
    .main_panel_links{
        margin-left:40px;
        color:  #999999;
        padding:  0px;
          height: 21px;
        font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
        font-size: 13px;
         margin:0 auto;
         width: 1150px;
    }
    .main_panel_link:hover {
        background:#51AE3A;
        color:#F0F0F0 ;
    }
    .main_panel_link{
        color:#F0F0F0 !important;
        margin:20px;
        font-size: 13px;
        font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
    }
	.main_panel_link_event{
		font-weight: bold;
        color:#FF4500 !important;
        margin:20px;
        font-size: 13px;
        font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
    }
	
		.main_panel_link_reclam{
		font-weight: bold;
        color:#00b300 !important;
        margin:20px;
        font-size: 13px;
        font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
    }
</style>

<div class="main_panel">
    <div class="main_panel_links">
         <a href="http://www.russianspain.com/" target="_blank" rel="nofollow" title="Русская Испания блог" class="main_panel_link">Русская Испания</a>
        <a href="http://forum.russianspain.com" target="_blank" rel="nofollow" title="Форум Испания" class="main_panel_link">Форум Испания</a>
        <a href="http://elcontacto.ru" target="_blank"  title="Бесплатные объявления в Испании" class="main_panel_link">Бесплатные объявления</a>
         <a href="http://mkespana.ru" target="_blank" rel="nofollow"  title=" МК Испания" class="main_panel_link"> МК Испания</a>
         <a href="https://elcontacto.ru/ispaniya/rabota/" target="_blank"  title="Работа в Испании" class="main_panel_link">Работа в Испании</a>
      
     
        <a href="http://lindarevista.es"  target="_blank" rel="nofollow"title="Журнал Линда в Испании" class="main_panel_link">Журнал Linda</a>
        
       
         <a href="http://elcontacto.ru/info/reclam.html" title="" rel="nofollow" class="main_panel_link_reclam">Реклама  </a>
   
	</div>
</div>	
 



	
	




<body class=" ls-user-role-guest ls-user-role-not-admin action-blog event-ekonomika params-16379.html">
	
		
				<div class="modal fade in modal-login" id="window_login_form">
		<div class="modal-dialog">
			<div class="modal-content">
	
				<header class="modal-header">
					<button type="button" class="close jqmClose" data-dismiss="modal" aria-hidden="true">&times;</button>
					<h4 class="modal-title">Авторизация</h4>
				</header>
		
				<script type="text/javascript">
					jQuery(function($){
						$('#popup-login-form').bind('submit',function(){
							ls.user.login('popup-login-form');
							return false;
						});
						$('#popup-login-form-submit').attr('disabled',false);
					});
				</script>
		
				<div class="modal-body">
					<ul class="nav nav-tabs">
						<li class="active js-block-popup-login-item" data-type="login"><a href="#">Войти</a></li>
													<li class="js-block-popup-login-item" data-type="registration"><a href="#">Регистрация</a></li>
												<li class="js-block-popup-login-item" data-type="reminder"><a href="#">Восстановление пароля</a></li>
					</ul>
					<br />
					
					<div class="tab-content js-block-popup-login-content" data-type="login">
						
						
						<form action="http://www.russianspain.com/login/" method="post" id="popup-login-form">
							
							
							<div class="form-group">
								<label for="popup-login">Логин или эл. почта</label>
								<input type="text" name="login" id="popup-login" class="form-control">
							</div>
							
							<div class="form-group">
								<label for="popup-password">Пароль</label>
								<input type="password" name="password" id="popup-password" class="form-control">
								<p class="help-block"><small class="text-danger validate-error-hide validate-error-login"></small></p>
							</div>
							
							<div class="checkbox">
								<label>
									<input type="checkbox" name="remember" checked> Запомнить меня
								</label>
							</div>
							
							
							
							<input type="hidden" name="return-path" value="http://www.russianspain.com/blog/ekonomika/16379.html">
							<button type="submit" name="submit_login" class="btn btn-success" id="popup-login-form-submit" disabled="disabled">Войти</button>
						
						</form>
						
						
					</div>


											<div data-type="registration" class="tab-content js-block-popup-login-content" style="display:none;">
							<script type="text/javascript">
								jQuery(document).ready(function($){
									$('#popup-registration-form').find('input.js-ajax-validate').blur(function(e){
										var aParams={ };
										if ($(e.target).attr('name')=='password_confirm') {
											aParams['password']=$('#popup-registration-user-password').val();
										}
										if ($(e.target).attr('name')=='password') {
											aParams['password']=$('#popup-registration-user-password').val();
											if ($('#popup-registration-user-password-confirm').val()) {
												ls.user.validateRegistrationField('password_confirm',$('#popup-registration-user-password-confirm').val(),$('#popup-registration-form'),{ 'password': $(e.target).val() });
											}
										}
										ls.user.validateRegistrationField($(e.target).attr('name'),$(e.target).val(),$('#popup-registration-form'),aParams);
									});
									$('#popup-registration-form').bind('submit',function(){
										ls.user.registration('popup-registration-form');
										return false;
									});
									$('#popup-registration-form-submit').attr('disabled',false);
								});
							</script>

							
							<form action="http://www.russianspain.com/registration/" method="post" id="popup-registration-form">
								
					
								<div class="form-group">
									<label for="popup-registration-login">Логин</label>
									<span class="glyphicon glyphicon-question-sign text-muted js-tip-help" title="Может состоять только из букв (A-Z a-z), цифр (0-9). Знак подчеркивания (_) лучше не использовать. Длина логина не может быть меньше 3 и больше 30 символов."></span>
									<span class="glyphicon glyphicon-ok text-success validate-ok-field-login" style="display: none"></span>
									<input type="text" name="login" id="popup-registration-login" value="" class="form-control js-ajax-validate" />
									<p class="help-block"><small class="text-danger validate-error-hide validate-error-field-login"></small></p>
								</div>
					
								<div class="form-group">
									<label for="popup-registration-mail">E-mail</label>
									<span class="glyphicon glyphicon-question-sign text-muted js-tip-help" title="Для проверки регистрации и в целях безопасности нам нужен адрес вашей электропочты."></span>
									<span class="glyphicon glyphicon-ok text-success validate-ok-field-mail" style="display: none"></span>
									<input type="text" name="mail" id="popup-registration-mail" value="" class="form-control js-ajax-validate" />
									<p class="help-block"><small class="text-danger validate-error-hide validate-error-field-mail"></small></p>
								</div>
					
								<div class="form-group">
									<label for="popup-registration-user-password">Пароль</label>
									<span class="glyphicon glyphicon-question-sign text-muted js-tip-help" title="Должен содержать не менее 5 символов и не может совпадать с логином. Не используйте простые пароли, будьте разумны."></span>
									<span class="glyphicon glyphicon-ok text-success validate-ok-field-password" style="display: none"></span>
									<input type="password" name="password" id="popup-registration-user-password" value="" class="form-control js-ajax-validate" />
									<p class="help-block"><small class="text-danger validate-error-hide validate-error-field-password"></small></p>
								</div>
					
								<div class="form-group">
									<label for="popup-registration-user-password-confirm">Повторите пароль</label>
									<span class="glyphicon glyphicon-ok text-success validate-ok-field-password_confirm" style="display: none"></span>
									<input type="password" value="" id="popup-registration-user-password-confirm" name="password_confirm" class="form-control js-ajax-validate" />
									<p class="help-block"><small class="text-danger validate-error-hide validate-error-field-password_confirm"></small></p>
								</div>

								<p><label for="popup-registration-captcha">Введите цифры и буквы</label>
    <div id="popup-registration-captcha"><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6Ldgqv8SAAAAAHfQXJZNt5V3t0HWDUQbimXsjdYM"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6Ldgqv8SAAAAAHfQXJZNt5V3t0HWDUQbimXsjdYM" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></div>
    <small class="validate-error-hide validate-error-field-captcha"></small>
</p>
					
								
					
								<input type="hidden" name="return-path" value="http://www.russianspain.com/blog/ekonomika/16379.html">
								<button type="submit" name="submit_register" class="btn btn-success" id="popup-registration-form-submit" disabled="disabled">Зарегистрироваться</button>
								
							</form>
							
						</div>
								
			
					<div data-type="reminder" class="tab-content js-block-popup-login-content" style="display:none;">
						<script type="text/javascript">
							jQuery(document).ready(function($){
								$('#popup-reminder-form').bind('submit',function(){
									ls.user.reminder('popup-reminder-form');
									return false;
								});
								$('#popup-reminder-form-submit').attr('disabled',false);
							});
						</script>
						
						<form action="http://www.russianspain.com/login/reminder/" method="POST" id="popup-reminder-form">
						
							<div class="form-group">
								<label for="popup-reminder-mail">Ваш e-mail</label>
								<input type="text" name="mail" id="popup-reminder-mail" class="form-control" />
								<p class="help-block"><small class="text-danger validate-error-hide validate-error-reminder"></small></p>
							</div>
					
							<div class="form-group">
								<button type="submit" name="submit_reminder" class="btn btn-success" id="popup-reminder-form-submit" disabled="disabled">Получить ссылку на изменение пароля</button>
							</div>
							
						</form>
					</div>
				</div>
			
			</div><!-- /.modal-content -->
		</div><!-- /.modal-dialog -->
	</div><!-- /.modal -->

		
 
	<div id="container" class="container ">
	
	
		 
<header id="header" role="banner">
	
	
	
	<nav class="navbar navbar-inverse">
		<div class="container-fluid">
				
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				
				<hgroup class="site-info">
					<h1 class="site-name"><a class="navbar-brand" href="http://www.russianspain.com">Русская Испания - наш портал</a></h1>
				</hgroup>
			</div>
			
			
			
			<div class="collapse navbar-collapse navbar-ex1-collapse">
				<ul class="nav navbar-nav">
					<li class="active"><a href="http://www.russianspain.com">Топики</a></li>
					<li ><a href="http://www.russianspain.com/blogs/">Блоги</a></li>
					<li ><a href="http://www.russianspain.com/people/">Люди</a></li>
					<li ><a href="http://www.russianspain.com/stream/">Активность</a></li>
					
						
				</ul>
				
				
				
				<ul class="nav navbar-nav navbar-right">
											
						<li><a href="http://www.russianspain.com/login/" class="js-login-form-show">Войти</a></li>
						<li class="hidden-sm"><a href="http://www.russianspain.com/registration/" class="js-registration-form-show">Зарегистрироваться</a></li>
									</ul>
			</div>
			
		</div>
	</nav>
	
	
	
</header>


		
		
		
		<nav id="nav" class="clearfix">
	<div class="row">
	
		<div class="col-sm-8 col-lg-8">
							<ul class="nav nav-menu">
	<li >
		<a href="http://www.russianspain.com/">Все</a>
	</li>

	<li class="active">
		<a href="http://www.russianspain.com/blog/">Коллективные</a>
	</li>
	
	
	
</ul>					</div>
	
		<div class="col-sm-4 col-lg-4 hidden-xs">
					
			<form action="http://www.russianspain.com/search/topics/" class="navbar-search pull-right visible-lg">
				<input type="text" placeholder="Поиск" maxlength="255" name="q" class="form-control">
			</form>
		</div>
	
	</div>
</nav>


		<div id="wrapper" class="">
		


 
	


			<div class="row">
				
				


									
							
				<div id="content" role="main" class="col-md-9 col-lg-9 
													content" >
					
					<div class="content-inner">
						
							

	
						
						
					


 
 
		



<article class="topic topic-type-topic js-topic">
	<header class="topic-header">
		<h1 class="topic-title">							Booking уличили в обмане
						
						
					</h1>
		<div class="topic-info">
			<a href="http://www.russianspain.com/blog/ekonomika/" class="topic-blog">Экономика</a>
			
			<time datetime="2019-12-27T23:46:16+03:00" title="27 декабря 2019, 23:46" class="text-muted">
				 9 часов назад
			</time>
			
					</div>
	</header>



<div class="topic-content text">
	
	 
			<img src="http://www.russianspain.com/uploads/images/01/67/26/2019/12/27/797310.jpg"/><br/>
<br/>
Сервис Booking.com, предлагающих несколько сот тысяч объектов туристического размещения в Испании, в течение шести месяцев обязан внедрить ряд изменений, которые позволят пользователям получать исключительно правдивую информацию о наличии номеров в отелях, стоимости размещения и предлагаемых скидках.<br/>
<br/>
Как сообщила пресс-служба Еврокомиссии, нововведения направлены на то, чтобы обеспечить прозрачную онлайн-среду для потребителей.<br/>
<br/>
В частности, Booking.com обязали уточнять, когда информация «остался только один доступный номер!» относится только к предложениям, доступным на конкретной онлайн-платформе. Также сервису запретили делать заявления о том, что цена акционная и данное предложение ограничено по времени, если на самом деле эта цена стандартна и действует всегда.<br/>
<br/>
Теперь Booking.com должен указывать, если топовые позиции апартаментов или отелей в поисковой выдаче проплачены. Информация о том, кто предлагает жилье в аренду – частное лицо или компания, сколько потребитель должен заплатить за размещение вместе со сборами и налогами, также будет открытой.<br/>
<br/>
В Еврокомиссии уточнили, что продолжат мониторить все онлайн-платформы, которые относятся к туристической сфере, чтобы исключить любые манипуляции с их стороны (по материалам welcometimes.ru).
		
	
</div> 
<div class="el_adv"  id="adv1" style="width:100%;height:336;"></div>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.8.3.min.js"></script><script type="text/javascript" src="http://elcontacto.ru/scripts/el_adv.js"></script><script>get_adv("adv1","","101");</script>

				

	<footer class="topic-footer">
					<ul class="small text-muted list-unstyled list-inline topic-tags js-favourite-insert-after-form js-favourite-tags-topic-16379">
				<li><span class="glyphicon glyphicon-tags"></span></li>
			
				<li><a rel="tag" href="http://www.russianspain.com/tag/%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/">Испания</a></li><li>, <a rel="tag" href="http://www.russianspain.com/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a></li><li>, <a rel="tag" href="http://www.russianspain.com/tag/Booking/">Booking</a></li>			</ul>
				
		
		<div class="topic-share" id="topic_share_16379">
			
				<div class="yashare-auto-init" data-yashareTitle="Booking уличили в обмане" data-yashareLink="http://www.russianspain.com/blog/ekonomika/16379.html" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>
			
		</div>

		
		<ul class="list-unstyled list-inline small topic-info">
			<li class="topic-info-author">
				<a href="http://www.russianspain.com/profile/dovgan/"><img src="http://www.russianspain.com/templates/skin/oldstreet/images/avatar_male_24x24.png" alt="dovgan" class="avatar" /></a>
				<a rel="author" href="http://www.russianspain.com/profile/dovgan/">dovgan</a>
			</li>
			<li class="topic-info-favourite">
				<a href="#" onclick="return ls.favourite.toggle(16379,this,'topic');" class="favourite "><span class="glyphicon glyphicon-star-empty"></span></a>
				<span class="text-muted favourite-count" id="fav_count_topic_16379">0</span>
			</li>
			<li class="topic-info-share"><a href="#" class="glyphicon glyphicon-share-alt" title="Поделиться" onclick="jQuery('#topic_share_16379').slideToggle(); return false;"></a></li>
			
					
			<li id="vote_area_topic_16379" class="pull-right vote 
																															
																">
								<div class="vote-down" onclick="return ls.vote.vote(16379,this,-1,'topic');"><span class="glyphicon glyphicon-thumbs-down"></span></div>
				<div class="vote-count " id="vote_total_topic_16379" title="всего проголосовало: 0">
					 
						<a href="#" onclick="return ls.vote.vote(16379,this,0,'topic');">?</a> 
									</div>
				<div class="vote-up" onclick="return ls.vote.vote(16379,this,1,'topic');"><span class="glyphicon glyphicon-thumbs-up"></span></div>
							</li>
		
			
		</ul>


					
			</footer>
</article> <!-- /.topic -->












<div class="comments-tree">
	<div class="comments" id="comments">
	
		<header class="comments-header">
			<h3><span id="count-comments">0</span> комментариев</h3>
			
						
			<a name="comments"></a>
		</header>
		
		
					</div>
	
	
	
	
	
	
						Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.
			</div>



						
					</div> <!-- /content-inner -->
				</div> <!-- /content -->
				
									
<aside   class="col-md-3 col-lg-3 sidebar sidebar-right" style='border-left: 1px solid #dfdfdf;'>
 	<center>
	

						 <br>


 
<a href="https://elcontacto.ru/">elcontacto.ru</a>
<br><br>
<div class="panel panel-default block block-type-blocks" id="block_blogs">
	<div class="panel-body">
	
		<header class="block-header">
			<h3>Блоги</h3>
		</header>
	
		<div class="block-content">
						
			<div class="js-block-blogs-content">
				<ul class="list-unstyled item-list">
			<li>
			<a href="http://www.russianspain.com/blog/diaspora/" class="blog-top" >Диаспора</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/news/" class="blog-top" >Новости</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/turizm/" class="blog-top" >Туризм</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/sort/" class="blog-top" >Спорт</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/zdorovie/" class="blog-top" >Здоровье</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/kultura/" class="blog-top" >Культура</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/nauka/" class="blog-top" >Наука</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/ekonomika/" class="blog-top" >Экономика</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/politika/" class="blog-top" >Политика</a>
		</li>
			<li>
			<a href="http://www.russianspain.com/blog/raznoe/" class="blog-top" >Разное</a>
		</li>
	</ul>

			</div>

			<footer>
				<a href="http://www.russianspain.com/blogs/" class="small">Все блоги</a>
			</footer>
		</div>
		
	</div>
</div>


				
			
</center>

	

					
								
	<section class="panel panel-default block block-type-blog">
		<div class="panel-body">
		
			<header class="block-header">
				<h3><a href="http://www.russianspain.com/blog/ekonomika/">Экономика</a></h3>
			</header>

			<div class="block-content">
				<small class="text-muted">
					<span id="blog_user_count_6">5</span> читателей · 
					177 топиков · 
					<a href="http://www.russianspain.com/rss/blog/ekonomika/" class="rss">RSS</a>
				</small>
			
							</div>
			
		</div>
	</section>
	
	
								<section class="panel panel-default block block-type-stream">
	<div class="panel-body">

		<header class="block-header">
			<h3><a href="http://www.russianspain.com/comments/" title="Весь эфир">Прямой эфир</a></h3>
		</header>

		
	
		<div class="block-content">
			<ul class="nav nav-pills js-block-stream-nav" >
				<li class="active js-block-stream-item" data-type="comment"><a href="#">Комментарии</a></li>
				<li class="js-block-stream-item" data-type="topic"><a href="#">Публикации</a></li>
				
			</ul>
		
			<ul class="nav nav-pills js-block-stream-dropdown" style="display: none;">
				<li class="dropdown active js-block-stream-dropdown-trigger"><a href="#">Комментарии</a> <span class="arrow"></span>
					<ul class="dropdown-menu js-block-stream-dropdown-items">
						<li class="active js-block-stream-item" data-type="comment"><a href="#">Комментарии</a></li>
						<li class="js-block-stream-item" data-type="topic"><a href="#">Публикации</a></li>
						
					</ul>
				</li>
			</ul>
		
			<div class="js-block-stream-content">
				
			</div>
		</div>
		
	</div>
</section>


				
								
 <section class="panel panel-default block block-type-tags">
	<div class="panel-body">
	
		<header class="block-header">
			<h3>Теги</h3>
		</header>
	
	
		<div class="block-content">
			
			<div class="js-block-tags-content" data-type="all">
									<ul class="list-unstyled list-inline tag-cloud word-wrap">
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/Brexit/">Brexit</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/RENFE/">RENFE</a></li>
													<li><a class="tag-size-4" href="http://www.russianspain.com/tag/%D0%90%D0%9D%D0%94%D0%90%D0%9B%D0%A3%D0%A1%D0%98%D0%AF/">АНДАЛУСИЯ</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%B0%D1%80%D0%B5%D0%BD%D0%B4%D0%B0/">аренда</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B0%D1%80%D0%B5%D1%81%D1%82/">арест</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%90%D1%81%D1%82%D1%83%D1%80%D0%B8%D1%8F/">Астурия</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B1%D0%B0%D1%80%D0%BA/">барк</a></li>
													<li><a class="tag-size-7" href="http://www.russianspain.com/tag/%D0%91%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%B0/">Барселона</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%91%D0%98%D0%9B%D0%AC%D0%91%D0%90%D0%9E/">БИЛЬБАО</a></li>
													<li><a class="tag-size-4" href="http://www.russianspain.com/tag/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%81%D0%B8%D1%8F/">Валенсия</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5/">военные</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%93%D0%98%D0%91%D0%A0%D0%90%D0%9B%D0%A2%D0%90%D0%A0/">ГИБРАЛТАР</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B3%D0%BE%D0%B4/">год</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%93%D0%A0%D0%90%D0%9D%D0%90%D0%94%D0%90/">ГРАНАДА</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B4%D0%B5%D1%82%D0%B8/">дети</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%95%D0%A1/">ЕС</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B/">женщины</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D1%8B/">жертвы</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%97%D0%B0%D0%B1%D0%B0%D1%81%D1%82%D0%BE%D0%B2%D0%BA%D0%B8%20%D0%B2%20%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8/">Забастовки в Испании</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82/">запрет</a></li>
													<li><a class="tag-size-10" href="http://www.russianspain.com/tag/%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/">Испания</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%9A%D0%B0%D0%B4%D0%B8%D1%81/">Кадис</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%9A%D0%B0%D0%BD%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B5/">Канарские</a></li>
													<li><a class="tag-size-4" href="http://www.russianspain.com/tag/%D0%9A%D0%B0%D1%82%D0%B0%D0%BB%D0%BE%D0%BD%D0%B8%D1%8F/">Каталония</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D1%8C/">король</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BA%D1%83%D1%85%D0%BD%D1%8F/">кухня</a></li>
													<li><a class="tag-size-6" href="http://www.russianspain.com/tag/%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4/">Мадрид</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%9C%D0%B0%D1%80%D0%B1%D0%B5%D0%BB%D1%8C%D1%8F/">Марбелья</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B/">мигранты</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%9C%D0%B8%D1%85%D0%B0%D1%81/">Михас</a></li>
													<li><a class="tag-size-1" href="http://www.russianspain.com/tag/%D0%9D%D0%90%20%D0%A1%D0%A0%D0%95%D0%94%D0%98%D0%97%D0%95%D0%9C%D0%9D%D0%9E%D0%9C%D0%9E%D0%A0%D0%AC%D0%95%20%D0%96%D0%98%D0%92%D0%A3%D0%A2%20%D0%94%D0%9E%D0%9B%D0%93%D0%9E/">НА СРЕДИЗЕМНОМОРЬЕ ЖИВУТ ДОЛГО</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%9D%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C/">Недвижимость</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C/">независимость</a></li>
													<li><a class="tag-size-9" href="http://www.russianspain.com/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9/">Новый</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4/">Новый год</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%B8/">пенсии</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D1%88%D0%B8%D0%B5/">погибшие</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8/">подарки</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4/">поезд</a></li>
													<li><a class="tag-size-4" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/">полиция</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D1%80%D1%82/">порт</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D1%81%D0%BE%D0%BB/">посол</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE/">посольство</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%9F%D0%9E%D0%A2%D0%9E%D0%9A%20%D0%A0%D0%9E%D0%A1%D0%A1%D0%98%D0%99%D0%A1%D0%9A%D0%98%D0%A5%20%D0%A2%D0%A3%D0%A0%D0%98%D0%A1%D0%A2%D0%9E%D0%92/">ПОТОК РОССИЙСКИХ ТУРИСТОВ</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA/">праздник</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/">предупреждение</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B/">протесты</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%9F%D1%83%D1%87%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD/">Пучдемон</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%80%D0%B5%D0%B9%D1%81/">рейс</a></li>
													<li><a class="tag-size-5" href="http://www.russianspain.com/tag/%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">рождество</a></li>
													<li><a class="tag-size-4" href="http://www.russianspain.com/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Россия</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9/">Русский</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82/">самолет</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%A1%D0%B5%D0%B2%D0%B8%D0%BB%D1%8C%D1%8F/">Севилья</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%A1%D0%A8%D0%90/">США</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%82%D0%B0%D0%BA%D1%81%D0%B8/">такси</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D0%A2%D0%B5%D0%BD%D0%B5%D1%80%D0%B8%D1%84%D0%B5/">Тенерифе</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%82%D1%80%D0%B0%D0%B4%D0%B8%D1%86%D0%B8%D0%B8/">традиции</a></li>
													<li><a class="tag-size-4" href="http://www.russianspain.com/tag/%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%8B/">туристы</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0/">угроза</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82/">университет</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D1%83%D1%80%D0%B0%D0%B3%D0%B0%D0%BD/">ураган</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%85%D0%B0%D0%BC%D0%BE%D0%BD/">хамон</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/">школа</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D1%88%D1%82%D0%BE%D1%80%D0%BC/">шторм</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/%D1%88%D1%82%D1%80%D0%B0%D1%84/">штраф</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D0%AD%D0%BB%D1%8C%D0%B7%D0%B0/">Эльза</a></li>
													<li><a class="tag-size-2" href="http://www.russianspain.com/tag/%D1%8F%D0%B7%D1%8B%D0%BA/">язык</a></li>
													<li><a class="tag-size-3" href="http://www.russianspain.com/tag/2020/">2020</a></li>
											</ul>
							</div>

					</div>
	
	</div>
</section>

				
			
</aside>

 
								
			</div> <!-- /row -->
		</div> <!-- /wrapper -->
		
		
		


		
		
		<footer id="footer">
			<div class="row">
				<div class="col-sm-12 col-md-12 col-lg-6 project-info">
					<h5>Русская Испания - наш портал</h5>
Если Вам не безразлична жизнь русскоязычных соотечественников в Испании, если вы хотите расширить круг общения, быть в курсе последних новостей о работе российских представительств в Испании, или же если вы просто интересуетесь этой прекрасной страной в ее политическом, культурном, научном многообразии, то информационно-развлекательный портал RussianSpain.com создан специально для Вас!
					
				</div>
				
				<div class="col-sm-4 col-md-4 col-lg-2">
											<ul class="list-unstyled footer-list">
							<li class="footer-list-header word-wrap">Вы можете</li>
							<li><a class="js-registration-form-show" href="http://www.russianspain.com/registration/" class="js-registration-form-show">Зарегистрироваться</a></li>
							<li><a class="js-login-form-show" href="http://www.russianspain.com/login/" class="js-login-form-show sign-in">Войти</a></li>
							
						</ul>
									</div>
				
				<div class="col-sm-4 col-md-4 col-lg-2">
					<ul class="list-unstyled footer-list">
						<li class="footer-list-header">Разделы</li>
						<li><a href="http://www.russianspain.com">Топики</a></li>
						<li><a href="http://www.russianspain.com/blogs/">Блоги</a></li>
						<li><a href="http://www.russianspain.com/people/">Люди</a></li>
						<li><a href="http://www.russianspain.com/stream/">Активность</a></li>
						
					</ul>
				</div>
				
				<div class="col-sm-4 col-md-4 col-lg-2">
					<ul class="list-unstyled footer-list">
						<li class="footer-list-header">Информация</li>
						<li><a href="#">О проекте</a></li>
						<li><a href="#">Правила</a></li>
						<li><a href="#">Реклама</a></li>
						<li><a href="#">Помощь</a></li>
						
					</ul>
				</div>
			</div>
			
			
		
			<div class="footer-bottom">
				<div class="row">
					<div class="col-sm-6 col-md-6 col-lg-6">
						<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
RussianSpain.com работает с 2002г.
					</div>
					
					<div class="col-sm-6 col-md-6 col-lg-6 text-right social-icons">
						<a href="#"><span class="icon-facebook"></span></a>
						<a href="#"><span class="icon-vkontakte"></span></a>
					
					
					
					</div>
				</div>
			</div>
		</footer>
	
	</div> <!-- /container -->
 

	<aside class="toolbar hidden-xs">
	

					
					
							
						

							
					<section class="toolbar-scrollup" id="toolbar_scrollup">
	<a href="#" onclick="return ls.toolbar.up.goUp();" title="Вверх" class="toolbar-topic-prev"><span class="glyphicon glyphicon-chevron-up"></span></a>
</section>

			
</aside>


	
			<script type="text/javascript">
			var _lsIsLoadGA=(typeof(window._gaq)=='undefined') ? false : true ;

			  var _gaq = _gaq || [];
			  _gaq.push(['lscounter._setAccount', 'UA-28922093-1']);
			  _gaq.push(['lscounter._trackPageview']);

			if (!_lsIsLoadGA) {
			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			}
			</script>
		

</body>
</html>

